SatClube Fórum Patrocinado Por



Responder tópico
Receptor MidiaBox Shd7000/SHD7050/SHD7100/SMART C5
Você está no fórum Satélite
Pág. Anterior  1, 2, 3 ... 131, 132, 133, 134, 135, 136  Próximo

fabioo
-
Mensagem: #2621
04/08/2016, 17:04

sergio leite escreveu:
instalei dois receptores da midia box o 7000 e 7100. e os dois não pegaram a rede vida hd, não da nem sinal.
é algum problema ou segredo de instalação do receptor ou problema no sinal mesmo.
alguem pode me ajudar.


A rede vida HD tem o sinal bem fraco mesmo, se a antena não estiver bem apontada, ou se tiver com as telas danificadas pode não pegar mesmo. Veja o sinal da rede vida analógico, se estiver com muito chuvisco é um indicativo que o problema pode ser com o apontamento/estado da antena.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


PauloCezar
Vargem Alta - ES
br.gif
Mensagem: #2622
06/08/2016, 13:47

Boa tarde amigos, estou tendo um problema com o Smart C5. Acabei de instalar um kit carona C3[C2]C1 em uma telada de 1.90. Ao conectar um dos lnbfs o receptor trava, e a tv passa a exibir "sem sinal", como se nada tivesse conectado a ela. Sei que o problema esta no lnbf, pois os outros funcionam perfeitamente. Qual poderia ser o problema? Queimado? Problema de voltagem?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Hiperbólico
Ribeirão pires - Sp
Mensagem: #2623
06/08/2016, 15:15

Normalmente isso acontece c/ lnbfs multiponto tanto p/ pegar sinal fraco e usar em kit carona.Se for lnbf 65db pior ainda

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


edinhocontabilidade@hotma
PETROPOLIS - RJ
Mensagem: #2624
09/08/2016, 09:09

Pessoal
Sou novo no forum e queria uma ajuda, tenho um midiabox shd7000, antigo mas é muito bom, estou pegando os canais de esportes do C2 KU que estão FTA, mas tem alguns canais em HD que estão sem som, alguém sabe dizer o que pode ser?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Gildan
Ubajara - CE
br.gif
Mensagem: #2625
09/08/2016, 09:58

edinhocontabilidade@hotma escreveu:
Pessoal
Sou novo no forum e queria uma ajuda, tenho um midiabox shd7000, antigo mas é muito bom, estou pegando os canais de esportes do C2 KU que estão FTA, mas tem alguns canais em HD que estão sem som, alguém sabe dizer o que pode ser?

Olá, Edinho, seja bem-vindo ao fórum!

Bem, isto ocorre pelo fato de haver incompatibilidade do formato de áudio do canal com o seu receptor; ou seja, ele não foi projetado para reproduzir determinado formato de áudio, no caso, seria o AC3 da Dolby.

Abs.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


edinhocontabilidade@hotma
PETROPOLIS - RJ
Mensagem: #2626
09/08/2016, 11:48

Gildan escreveu:
edinhocontabilidade@hotma escreveu:
Pessoal
Sou novo no forum e queria uma ajuda, tenho um midiabox shd7000, antigo mas é muito bom, estou pegando os canais de esportes do C2 KU que estão FTA, mas tem alguns canais em HD que estão sem som, alguém sabe dizer o que pode ser?

Olá, Edinho, seja bem-vindo ao fórum!

Bem, isto ocorre pelo fato de haver incompatibilidade do formato de áudio do canal com o seu receptor; ou seja, ele não foi projetado para reproduzir determinado formato de áudio, no caso, seria o AC3 da Dolby.

Abs.


Será que tem alguma atualização para esse problema no Midiabox shd7000, ou alguém resolveu esse problema?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Gildan
Ubajara - CE
br.gif
Mensagem: #2627
09/08/2016, 12:02

edinhocontabilidade@hotma escreveu:
Será que tem alguma atualização para esse problema no Midiabox shd7000, ou alguém resolveu esse problema?

Não.

E não é um "problema". É uma limitação do modelo, pois o mesmo fora projetado, especialmente, para o satélite C2, banda C, que, atualmente, não possui canais com este formato de áudio.

E tbm para justificar mais o preço, pois, para se ter acesso a mais "funções", logicamente tem-se que pagar mais, pois a marca (do receptor) tbm paga direitos à detentora da tecnologia.

Para abrir mesmo, só mudando de receptor para um que suporte o formato.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


edinhocontabilidade@hotma
PETROPOLIS - RJ
Mensagem: #2628
09/08/2016, 15:18

Gildan escreveu:
edinhocontabilidade@hotma escreveu:
Será que tem alguma atualização para esse problema no Midiabox shd7000, ou alguém resolveu esse problema?

Não.

E não é um "problema". É uma limitação do modelo, pois o mesmo fora projetado, especialmente, para o satélite C2, banda C, que, atualmente, não possui canais com este formato de áudio.

E tbm para justificar mais o preço, pois, para se ter acesso a mais "funções", logicamente tem-se que pagar mais, pois a marca (do receptor) tbm paga direitos à detentora da tecnologia.

Para abrir mesmo, só mudando de receptor para um que suporte o formato.

Obrigado pela dica, amigo

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


J.B.F.LIMA
Barreiras - Bahia
Mensagem: #2629
09/08/2016, 21:29

edinhocontabilidade@hotma escreveu:
Gildan escreveu:


Bem, isto ocorre pelo fato de haver incompatibilidade do formato de áudio do canal com o seu receptor; ou seja, ele não foi projetado para reproduzir determinado formato de áudio, no caso, seria o AC3 da Dolby.

Abs.


Será que tem alguma atualização para esse problema no Midiabox shd7000, ou alguém resolveu esse problema?


Infelizmente não, nós os primeiros a adquirir essa versão SHD7000 fomos abandonados "e desreitados" pela Century, liberaram algumas atualizações, depois nos esqueceram lançaram os outros modelos 7050, 7100, C5 e os sat hd regional B1 e B2.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


IgorSl
São Luís - Maranhão
br.gif
Mensagem: #2630
09/08/2016, 22:11

o projeto desses modelos foi descontinuados, saíram de linha, dificilmente a century lançará uma atualização ou aprimorá o mesmo, ela já deve ter esquecido esses modelos

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


j carlos
Japira - PR
Mensagem: #2631
26/08/2016, 11:08

Tenho o Smart C5, ele não aparece mais os números dos canais no painel do recptor, alguem sabe como corrigir isso? No site não tem atualização para esse modelo.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


IgorSl
São Luís - Maranhão
br.gif
Mensagem: #2632
26/08/2016, 14:04

pode ter queimado o painel, numa suposição, pode ser que atualização não resolva se queimou, ou alguma peça que faça funcionar normalmente. teria que ver com um técnico de eletrônica, que conheça receptores.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


digital_scientist
São João da Boa Vista - SP
br.gif
Mensagem: #2633
26/08/2016, 20:02

j carlos escreveu:
Tenho o Smart C5, ele não aparece mais os números dos canais no painel do recptor, alguem sabe como corrigir isso? No site não tem atualização para esse modelo.


Amigo:

- Painel apagado "do nada" está quase sempre relacionado a conexão do cabo flat.
- Se você tem alguma experiência em abrir equipamentos, tente verificar o estado desse cabo. Geralmente a troca resolve porque "queima" não acontece...

Abraços.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Brenno_
Taiobeiras - Minas Gerais
br.gif
Mensagem: #2634
27/08/2016, 07:08

MMurillo escreveu:
Marcos Antonio Costa escreveu:
digital_scientist escreveu:
dj Marcos Antonio escreveu:
alguém tem a atualização do Smart C5?


- O firmware que se encontra no portal da Century é o mesmo que vem gravado no receptor e portanto, não é uma atualização.
- A não ser que haja algum firmware "não oficial", é perda de tempo baixar o arquivo no portal da Century.

Abraços.


a intenção era colocar a atualização do Smart C5 no receptor Midiabox 7100n, mas tô com receio de dá uma pane no aparelho.


A firmware do Smart C5 serve para o SHD7100! mas não espere muita diferença


Fala, Murillo! Algum avanço?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


barceloos
PIUMHI - MINAS GERAIS
Mensagem: #2635
14/09/2016, 19:07

Boa noite!
Para fazer a configuração do MidiaBox B1, só a busca cega adianta e tenho que atualizar o software do receptor primeiro antes da busca, ou preciso fazer manualmente canal por canal? A lista de canais do satélite C2 está atualizada? Onde encontro na lista o Simbol Rate? Vicente.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


J
Arapiraca - Alagoas
br.gif
Mensagem: #2636
14/09/2016, 19:40

barceloos escreveu:
Boa noite!
Para fazer a configuração do MidiaBox B1, só a busca cega adianta e tenho que atualizar o software do receptor primeiro antes da busca, ou preciso fazer manualmente canal por canal? A lista de canais do satélite C2 está atualizada? Onde encontro na lista o Simbol Rate? Vicente.


A atualização atual para o ( mídiabox B1 ) é a 52 que se encontra no site da century,lá também tem a lista de canais atualizada. Leia com atenção antes de atualizar. Clic no link abaixo.

www.centurybr.com.br/atualizacao

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


kiko-at
Guanhães - Minas Gerais
br.gif
Mensagem: #2637
14/10/2016, 12:53

Rede Brasil sem áudio no Midiabox 7100 (no meu Midiabox B1 funciona normal). Alguém mais com esse problema? Já refiz a sintonia, alterei o áudio porém o problema persiste.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


J
Arapiraca - Alagoas
br.gif
Mensagem: #2638
14/10/2016, 21:48

kiko-at escreveu:
Rede Brasil sem áudio no Midiabox 7100 (no meu Midiabox B1 funciona normal). Alguém mais com esse problema? Já refiz a sintonia, alterei o áudio porém o problema persiste.


Difícil de entender esses receptores.
Aqui no satmax as vezes a Rede Brasil fica dando uns cortes na imagem e aparece tela preta,isso acontece por alguns minutos depois fica normal.
Já no mídiabox b1/b2 isso não acontece,funciona perfeito.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


kiko-at
Guanhães - Minas Gerais
br.gif
Mensagem: #2639
16/10/2016, 13:54

J escreveu:
kiko-at escreveu:
Rede Brasil sem áudio no Midiabox 7100 (no meu Midiabox B1 funciona normal). Alguém mais com esse problema? Já refiz a sintonia, alterei o áudio porém o problema persiste.


Difícil de entender esses receptores.
Aqui no satmax as vezes a Rede Brasil fica dando uns cortes na imagem e aparece tela preta,isso acontece por alguns minutos depois fica normal.
Já no mídiabox b1/b2 isso não acontece,funciona perfeito.
Esse tópico não é sobre o sathdregional.

!
Comunicado da Moderação:

Mesclado: 06/11/2016, 08:12 por Francisco Crispim
Do tópico (Satélite)


Enviar mensagem privada Responder com citação Exibir o perfil do usuário


bettosom
Retirolandia - Bahia
Mensagem: #2640
06/11/2016, 04:48

Nao sei como achar polarizaçao L. no MidiaBox. E ( R )

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Página 132 de 136 Pág. Anterior  1, 2, 3 ... 131, 132, 133, 134, 135, 136  Próximo
As mensagens publicadas são de responsabilidade de seus autores

Publicidade

  • E-Shop Satélite Crispim
  • Content on this page requires a newer version of Adobe Flash Player.

    Get Adobe Flash player

  • Anuncie aqui
  • Anuncie aqui
Desenvolvido por Danilo Rodrigues


BSD SHOP - Radio BSD - BSD TV
Contato - Atualizar Satélite - Atualizar Canais Terrestre
Fone: (11) 4526-6791 | E-mail: contato@portalbsd.com.br