SatClube Fórum Patrocinado Por



Responder tópico
Star One C3 em 75.0ºW - Tópico geral para comentários.
Você está no fórum Satélite
Pág. Anterior  1, 2, 3 ... 347, 348, 349 ... 384, 385, 386  Próximo

tbpirata
surubim - Pernambuco
Mensagem: #6941
14/04/2017, 08:50

tbpirata escreveu:
Hiperbólico escreveu:
O certo é testar todo equipamento independente lnbf direto no receptor um por um é lógico depois um por um na diseqc invertendo as entradas ou seja colocando um na entrada do outro até achar onde tá a zica
Eu testei cabo por cabo até coloquei em outra entrada e nada problema era quando chegava na diseq dai resolvi trocar por uma 2x1 que tinha guardado aqui sendo que da mesma marca fiz uma busca rapida e aparentemente ta funcionando pra vcs entenderem melhor veja como ta atualmente o meu esquema em breve queria comprar outra chave diseq pra colocar no receptor 2 e ligando outra antena no c1 pra ambos receptores mais por enquanto ta igual na foto será que o multi ta causando conflito no monoponto na chave diseq vou ver se nao fico sem sinal agora


Pow so durou uma noite mesmo hj pela manhã ja saiu embora seja a diseq da mesma marca desconfio que nao seja ela o problema acho que o lnbf multiponto ta entrando em conflito com o mono quando chega nela alguem tem ideia do que possa ter acontecido? so pegando tv gazeta e redefamilia o resto sem sinal

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6942
14/04/2017, 09:05

[quote="tbpirata"]
tbpirata escreveu:
Hiperbólico escreveu:
O certo é testar todo equipamento independente lnbf direto no receptor um por um é lógico depois um por um na diseqc invertendo as entradas ou seja colocando um na entrada do outro até achar onde tá a zica
Eu testei cabo por cabo até coloquei em outra entrada e nada problema era quando chegava na diseq dai resolvi trocar por uma 2x1 que tinha guardado aqui sendo que da mesma marca fiz uma busca rapida e aparentemente ta funcionando pra vcs entenderem melhor veja como ta atualmente o meu esquema em breve queria comprar outra chave diseq pra colocar no receptor 2 e ligando outra antena no c1 pra ambos receptores mais por enquanto ta igual na foto será que o multi ta causando conflito no monoponto na chave diseq vou ver se nao fico sem sinal agora


So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6943
14/04/2017, 09:32



So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?[/quote]

Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Hiperbólico
Ribeirão pires - Sp
Mensagem: #6944
14/04/2017, 10:35

tbpirata escreveu:


So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela[/quote]pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6945
14/04/2017, 10:42

Hiperbólico escreveu:
tbpirata escreveu:


So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela
pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica[/quote]

Na verdade tem uma opção pra vc mandar o midiabox identificar o lnb ai colocando essa opção ele identifica o mono como multi sendo que posso colocar manualmente monoponto ou multi sem problemas eu ja dei esse reset mais sempre depois sai ontem dps q mudei a diseq funcionou dai resolvi salvar a lista de canais dai hj quando deu esse problema restaurei a lista e tudo voltou a funcionar é realmente um mistério isso obs nao sei ate quando vai funcionar Confused Confused

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


IgorSl
São Luís - Maranhão
br.gif
Mensagem: #6946
14/04/2017, 11:04

pueirasatdigital escreveu:
Nova FM no c 3 não consigo o áudio ela e codificada auguem sabe


Estava sem transmissão, mas já testaram a Rádio nessa frequência.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário MSN Messenger


tbpirata
surubim - Pernambuco
Mensagem: #6947
14/04/2017, 11:40

tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
h

So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela
pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica


Na verdade tem uma opção pra vc mandar o midiabox identificar o lnb ai colocando essa opção ele identifica o mono como multi sendo que posso colocar manualmente monoponto ou multi sem problemas eu ja dei esse reset mais sempre depois sai ontem dps q mudei a diseq funcionou dai resolvi salvar a lista de canais dai hj quando deu esse problema restaurei a lista e tudo voltou a funcionar é realmente um mistério isso obs nao sei ate quando vai funcionar Confused Confused[/quote]

Descobri uma coisa o sinal some sempre que o 2 receptor ta ligado ele fica na outra casa por isso n tinha percebido antes

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Hiperbólico
Ribeirão pires - Sp
Mensagem: #6948
14/04/2017, 11:54

tbpirata escreveu:
tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
h

So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela
pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica


Na verdade tem uma opção pra vc mandar o midiabox identificar o lnb ai colocando essa opção ele identifica o mono como multi sendo que posso colocar manualmente monoponto ou multi sem problemas eu ja dei esse reset mais sempre depois sai ontem dps q mudei a diseq funcionou dai resolvi salvar a lista de canais dai hj quando deu esse problema restaurei a lista e tudo voltou a funcionar é realmente um mistério isso obs nao sei ate quando vai funcionar Confused Confused


Descobri uma coisa o sinal some sempre que o 2 receptor ta ligado ele fica na outra casa por isso n tinha percebido antes[/quote] o fato dele estar em outra casa não muda nada a não ser q você puxou um cabo p/ outro receptor nesse caso os 2 ligados ao mesmo​ tempo vai cair o sinal já q é monoponto

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6949
14/04/2017, 12:10

Hiperbólico escreveu:
tbpirata escreveu:
tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
h

So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela
pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica


Na verdade tem uma opção pra vc mandar o midiabox identificar o lnb ai colocando essa opção ele identifica o mono como multi sendo que posso colocar manualmente monoponto ou multi sem problemas eu ja dei esse reset mais sempre depois sai ontem dps q mudei a diseq funcionou dai resolvi salvar a lista de canais dai hj quando deu esse problema restaurei a lista e tudo voltou a funcionar é realmente um mistério isso obs nao sei ate quando vai funcionar Confused Confused


Descobri uma coisa o sinal some sempre que o 2 receptor ta ligado ele fica na outra casa por isso n tinha percebido antes
o fato dele estar em outra casa não muda nada a não ser q você puxou um cabo p/ outro receptor nesse caso os 2 ligados ao mesmo​ tempo vai cair o sinal já q é monoponto[/quote]

Ta assim o c2 multiponto >>Divisor>> diseq >>>receptor e c3 monoponto direto pra chave diseq até ai tudo certo o problema é que no divisor do multiponto c2 vai um cabo diretamente pra o 2º receptor assim que ele é ligado os canais do monoponto C3 ficam sem sinal com execessão de 2 que tem sinal forte

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


João 14
Naviraí - MS
Mensagem: #6950
14/04/2017, 12:48

tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
h

So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela
pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica


Na verdade tem uma opção pra vc mandar o midiabox identificar o lnb ai colocando essa opção ele identifica o mono como multi sendo que posso colocar manualmente monoponto ou multi sem problemas eu ja dei esse reset mais sempre depois sai ontem dps q mudei a diseq funcionou dai resolvi salvar a lista de canais dai hj quando deu esse problema restaurei a lista e tudo voltou a funcionar é realmente um mistério isso obs nao sei ate quando vai funcionar Confused Confused


Descobri uma coisa o sinal some sempre que o 2 receptor ta ligado ele fica na outra casa por isso n tinha percebido antes

o fato dele estar em outra casa não muda nada a não ser q você puxou um cabo p/ outro receptor nesse caso os 2 ligados ao mesmo​ tempo vai cair o sinal já q é monoponto


Ta assim o c2 multiponto >>Divisor>> diseq >>>receptor e c3 monoponto direto pra chave diseq até ai tudo certo o problema é que no divisor do multiponto c2 vai um cabo diretamente pra o 2º receptor assim que ele é ligado os canais do monoponto C3 ficam sem sinal com execessão de 2 que tem sinal forte[/quote]


Você usa uma antena para cada satélite ou é kit carona?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6951
14/04/2017, 13:11

João 14 escreveu:
tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
tbpirata escreveu:
Hiperbólico escreveu:
tbpirata escreveu:
h

So pega mesmo os 2 canais com sinal forte gazeta e band Curitiba eu digo que é algum conflito porque quando vou configurar o satélite no midia box na parte de colocar lnb1 pro c2 e lnb2 pro c3 dai, digo se apertar pra identificar lnbf no c3 ele reconhece o lnbf como multiponto sendo que eu coloco como monoponto mesmo quando tiro os cabos e faço a busca cega como mono inicialmente funciona mais depois de um tempo todos canais perdem sinal ficando so um ou 2 com sinal forte ja tentei até botar ele como multi mais deu a mesma coisa alguem tem ideia do que pode ser?


Será que vou ter que comprar um lnbf multiponto pra usar nessa chave diseq? e so funcionar multi nela
pelo q entendi você configura o receptor p/ monoponto e ele não obece certo ? Já q ele não obedece coloque nessa entrada o multiponto e se ele passar reconhecer também a outra entrada como multiponto. Faça nele uma config. De fábrica


Na verdade tem uma opção pra vc mandar o midiabox identificar o lnb ai colocando essa opção ele identifica o mono como multi sendo que posso colocar manualmente monoponto ou multi sem problemas eu ja dei esse reset mais sempre depois sai ontem dps q mudei a diseq funcionou dai resolvi salvar a lista de canais dai hj quando deu esse problema restaurei a lista e tudo voltou a funcionar é realmente um mistério isso obs nao sei ate quando vai funcionar Confused Confused


Descobri uma coisa o sinal some sempre que o 2 receptor ta ligado ele fica na outra casa por isso n tinha percebido antes

o fato dele estar em outra casa não muda nada a não ser q você puxou um cabo p/ outro receptor nesse caso os 2 ligados ao mesmo​ tempo vai cair o sinal já q é monoponto


Ta assim o c2 multiponto >>Divisor>> diseq >>>receptor e c3 monoponto direto pra chave diseq até ai tudo certo o problema é que no divisor do multiponto c2 vai um cabo diretamente pra o 2º receptor assim que ele é ligado os canais do monoponto C3 ficam sem sinal com execessão de 2 que tem sinal forte



Você usa uma antena para cada satélite ou é kit carona?[/quote]

Uma antena para cada satelite

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6952
14/04/2017, 15:20

To muito desconfiado do divisor depois que percebi que assim o 2º receptor é ligado os canais do C3 LNBF monoponto ficam sem sinal andei pesquisando e vi que pro multiponto funcionar junto com o monoponto teria que ter um DC block pra evitar isso alguém que manja disso?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Deee_Carlos
Maceió - AL
Mensagem: #6953
14/04/2017, 15:30

Sua diseq tem duas saídas é?

Esse esquema no desenho está errado.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6954
14/04/2017, 15:34

Não a Dieseq é 4x1 ai foi só uma ilustração mesmo isso é so o esquema de ligações quando ligo o 2 receptor do multiponto os canais no 1 receptor do monoponto c3 ficam sem sinal

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


pedroivan
Pires do Rio - GO
Mensagem: #6955
15/04/2017, 09:18

Rede NGT mais uma vez sumiu,durante umas semanas sempre ficando na casa dos 5% até 21 por aí não passa disso na qualidade e hoje sabado sumiu de vez.A Unica que tenho problema,restante dos sinais ótimos todos pegando menos NGT antena 1,70 receptor century 7100

alguém mais com problemas com sinal da NGT?

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6956
15/04/2017, 13:05

pedroivan escreveu:
Rede NGT mais uma vez sumiu,durante umas semanas sempre ficando na casa dos 5% até 21 por aí não passa disso na qualidade e hoje sabado sumiu de vez.A Unica que tenho problema,restante dos sinais ótimos todos pegando menos NGT antena 1,70 receptor century 7100

alguém mais com problemas com sinal da NGT?


Aqui também sumi minha antena tem 1,70m midiabox century b2

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


pedroivan
Pires do Rio - GO
Mensagem: #6957
15/04/2017, 13:31

tbpirata escreveu:
pedroivan escreveu:
Rede NGT mais uma vez sumiu,durante umas semanas sempre ficando na casa dos 5% até 21 por aí não passa disso na qualidade e hoje sabado sumiu de vez.A Unica que tenho problema,restante dos sinais ótimos todos pegando menos NGT antena 1,70 receptor century 7100

alguém mais com problemas com sinal da NGT?


Aqui também sumi minha antena tem 1,70m midiabox century b2



Obrigado por responder!essa emissora vive com problema.É a que mais curto no C3 por ser diferente mas o sinal é ruim demais,pena que não tem aí com o público da parabólica.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Hiperbólico
Ribeirão pires - Sp
Mensagem: #6958
15/04/2017, 20:00

Acredito q o fim dessa emissora é passar p/ as mãos da industria da fé como a CNT por exemplo

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


pedroivan
Pires do Rio - GO
Mensagem: #6959
16/04/2017, 00:07

agora no fim de noite a NGT voltou mas com 13 e 15% de qualidade!amanhã cedo some de novo rsrs.Já cansei de mandar email mas é besteira e a emissora nunca me responde em rede social,apenas no youtube quando questionei a duas pessoas de lá da emissora.

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


tbpirata
surubim - Pernambuco
Mensagem: #6960
16/04/2017, 11:59

TOP TV 3690 V 2666 C3 estava oscilando o sinal dando umas travadinhas aqui desde ontem antena de 1,70m o sinal bate 90% mais do nada oscila e fica caindo agora de meio dia sumiu o sinal todos os outros estão bom

Enviar mensagem privada Responder com citação Exibir o perfil do usuário


Página 348 de 386 Pág. Anterior  1, 2, 3 ... 347, 348, 349 ... 384, 385, 386  Próximo
As mensagens publicadas são de responsabilidade de seus autores

Publicidade

  • E-Shop Satélite Crispim
  • Content on this page requires a newer version of Adobe Flash Player.

    Get Adobe Flash player

  • Anuncie aqui
  • Anuncie aqui
Desenvolvido por Danilo Rodrigues


BSD SHOP - Radio BSD - BSD TV
Contato - Atualizar Satélite - Atualizar Canais Terrestre
Fone: (11) 4526-6791 | E-mail: contato@portalbsd.com.br